DirectX

    Q. 可以在 WindowsStore 中使用吗?
    A. 不能。

WindowsStore 要求 Direct X11以上的版本。
SDK 中是 DirectX9。
β 版适用于 WindowsStore,有使用意向的话请联系我们。




コメント